<< | Thread Index | >> ]    [ << | Date Index | >> ]

Subject: Re: CIPE-Win32 2.0 pre 7 vs. CIPE 1.5
From: "James A. N. Stauffer" <stauffer_james,AT,yahoo,DOT,com>
Date: Thu, 5 Apr 2001 16:29:20 +0200
In-reply-to: <200104051109410631.6ADE802B@mail-server>

Do you suggest a specific version of Linux CIPE to work with CIPE-win32
2.0?  Or do you do your testing with CIPE-Win32 on both ends?

--- "Damion K. Wilson" <dkw,AT,rcm,DOT,bm> wrote:
> I don't know. I'm so locked into solving this driver problem, I haven't
> had
> the opportunity to test it yet.
> 
> DKW
> 
> *********** REPLY SEPARATOR  ***********
> 
> On 4/4/01 at 8:34 PM James A. N. Stauffer wrote:
> 
> >What is the correlation between the CIPE version and the CIPE-Win32
> >version?  Does CIPE-Win32 2.0 pre 7 work with CIPE 1.5?
> >
> >Thanks for your help and the software!

=====
=    o o o o o o o . . .  __________________________ _____=======_||___
   o      _____           |  James A. N. Stauffer  | | Stauffer_James |
 .][__n_n_|DD[  ====____  | Spam food: uce,AT,ftc,DOT,gov | |   @yahoo.com   |
>(________|__|_[________]_|________________________|_|________________|
_/oo OOOOO oo`  ooo  ooo  'o¬o¬o              o¬o¬o` 'o¬o          o¬o`

__________________________________________________
Do You Yahoo!?
Get email at your own domain with Yahoo! Mail. 
http://personal.mail.yahoo.com/





<< | Thread Index | >> ]    [ << | Date Index | >> ]