<< | Thread Index | >> ]    [ << | Date Index | >> ]

Subject: Re: Driver installed in Win2000, now what ?
From: Damion K.Wilson <dwilson,AT,ibl,DOT,bm>
Date: Tue, 15 May 2001 05:50:35 +0200
In-reply-to: <MOBBLOMHPINOPJNDDFPFGELFDPAA.mvalent@abeditions.com>

Hmmm, I'll have to figure out how that can happen. Is the service manager 
that is complaining about cipsrvr.exe ?

DKW

On Monday 14 May 2001 19:56, you wrote:
> Now, on one computer it works ! But on the other one (the one behind a
> router) it doesn't work.
> I think the service can only be started if you are online and the
> connection is "virtually" there.
> Of course with one computer working I can't try to communicate. :<
>
>
> -----Message d'origine-----
> De : James A. N. Stauffer [mailto:stauffer_james,AT,yahoo,DOT,com
> Envoye : lundi 14 mai 2001 20:30
> A : mvalent,AT,abeditions,DOT,com
> Cc : cipe-l,AT,inka,DOT,de
> Objet : RE: Driver installed in Win2000, now what ?
>
>
> That is the same error that I get. :-(
>
> --- Marc Valentin <mvalent,AT,abeditions,DOT,com> wrote:
> > I found it : "DKW Heavy Industries VPN Adapter. Service" (CIPE_DAEMON)
> > I tried to start it in the nt service manager and got this : "cipsrv.exe
> > has
> > generated errors and will be closed by windows. You will need to restart
> > the
> > program." on BOTH computers !
> > This software doesn't want to work on my system... ;<
>
> --
> Message sent by the cipe-l,AT,inka,DOT,de mailing list.
> Unsubscribe: mail majordomo,AT,inka,DOT,de, "unsubscribe cipe-l" in body
> Other commands available with "help" in body to the same address.
> CIPE info and list archive:
> <URL:http://sites.inka.de/~bigred/devel/cipe.html>





<< | Thread Index | >> ]    [ << | Date Index | >> ]