<< | Thread Index | >> ]    [ << | Date Index | >> ]

Subject: Unsupported kernel version error
From: Timothy Wood <timothy,AT,hallcomp,DOT,com>
Date: Fri, 18 May 2001 17:43:05 +0200

Compiling Cipe-1.5.2 on a RedHat 7.1 box with a 2.4.3 kernel gives this 
error:

configure: error: Unsupported kernel version

I didn't see anything that said 2.4.3 is not supported, but is it?  Any 
ideas otherwise?  Thanks.





<< | Thread Index | >> ]    [ << | Date Index | >> ]