<< | Thread Index | >> ]    [ << | Date Index | >> ]

Subject: Re: Connection between Cipe-1.3.0 and Cipe 1.5.2
From: Karl Kleinpaste <karl,AT,charcoal,DOT,com>
Date: Tue, 12 Jun 2001 14:25:57 +0200
In-reply-to: <C96D2FFEC24AD4118A7100105A1AEEEC8DBA@serv2>

Kurt Rossacher <webmaster,AT,proarte,DOT,co,DOT,at> writes:
> is it possible to get a connection between Version 1.3.0 and 1.5.2 ?

Yes, if you use --enable-bug-compatible, to handle the key parsing
error discovered sometime around 1.4.





<< | Thread Index | >> ]    [ << | Date Index | >> ]