<< | Thread Index | >> ]    [ << | Date Index | >> ]

Subject: pkcipe problem solved
From: Dr Jon R Malone <jon,AT,malone,DOT,scotnet,DOT,co,DOT,uk>
Date: Wed, 4 Jul 2001 22:48:27 +0200

Jeff Liu
> Did you compile and install new version openssl? > I had this problem when 
>I 
> upgraded openssl from source.  But, I have fixed > it now.

Well spotted sir.

I did not spot ther error flashing past when I did ./configure.  It did
tell me I just didn't read the error.

I have now installed the latest openssl and, as you said, it now
compiles.

Thanks.





<< | Thread Index | >> ]    [ << | Date Index | >> ]