<< | Thread Index | >> ]    [ << | Date Index | >> ]

Subject: RE: RH 7.0 - "unsupported kernel version"
From: "Pablo Sanchez" <pablo,AT,purecarbon,DOT,com>
Date: Wed, 3 Oct 2001 17:32:49 +0200
In-reply-to: <3BBB2EB8.80205CA0@attglobal.net>

> -----Original Message-----
> From: John Mok [mailto:jmok1,AT,attglobal,DOT,net
> Sent: Wednesday, October 03, 2001 9:29 AM
> To: pablo,AT,purecarbon,DOT,com
> Cc: cipe-l,AT,inka,DOT,de
> Subject: Re: RH 7.0 - "unsupported kernel version"
>
>
>
> I got some information from CIPE official site, that the
> cpp and gcc compiler that
> packaged in RH7.0 and RH7.1 has problem that it will fail
> to install and compile
> CIPE. The correct version cpp & gcc 2.95.1-3 could be
> obtained from the following
> :-
>
> ftp://ftp.redhat.com/pub/contrib/libc6/i386/
>

Thx for the pointer.  Being that I run up2date, I have 2.96 versions
of both.  Compilation worked well.
---
pablo





<< | Thread Index | >> ]    [ << | Date Index | >> ]