<< | Thread Index | >> ]    [ << | Date Index | >> ]

Subject: IP Tables bug?
From: Roger Walker <rosco,AT,rope,DOT,net>
Date: Wed, 31 Oct 2001 16:15:25 +0100

        I recall that, awhile back, there may have bee some issue between
the CIPE module and the 2.4 kernel's iptables code. Did this exist and, if
so, has it been rectified? I am looking to start upgrading systems to the
2.4 kernel and need to make sure the VPNs will continue working. (Will a
CIPE on kernel 2.2 work with CIPE on kernel 2.4?)

        Thanks.

-- 
Roger Walker                         <http://www.rat-hole.com>
Voice/Fax 1-780-440-2685             <http://www.man-from-linux.com>
"HIS Pain; YOUR Gain"                <http://www.rope.net>
<http://www.rope.net/signature.html>





<< | Thread Index | >> ]    [ << | Date Index | >> ]