<< | Thread Index | >> ]    [ << | Date Index | >> ]

Subject: configure: error: Unsupported kernel version
From: Manohar <m629,AT,netkracker,DOT,com>
Date: Thu, 8 Nov 2001 19:20:37 +0100

hi,
i'm running kernel 2.2.19-7.0.12 on a redhat 7.0 system.when trying to
install cipe ./configure gives the error 
checking for kernel version...
configure: error: Unsupported kernel version
since the website says that my kernel version is supported i guess i
have to recompile the kernel (it is the standard kernel installed by
up2date).
please could you tell me what i have to do in order to make a kernel
suitable for cipe.i mean are there any steps that need to be followed
wrt cipe as far as kernel compilation is concerned?
regards,
manohar





<< | Thread Index | >> ]    [ << | Date Index | >> ]