<< | Thread Index | >> ]    [ << | Date Index | >> ]

Subject: What about old kernels (2.2.x) ??
From: "Raphael Quoilin" <raphael.quoilin,AT,advalvas,DOT,be>
Date: Sun, 11 Nov 2001 21:59:55 +0100

Hello,

Just wonder if I can make cipe running on 2.2.18 or .19 kernel.

Where to download kernel patches?

Thank you,

Regards,

__________________________________________________________
[Q]- Major common point between MS XP & air conditioning?
[A]- Once the window is open, the system isn't available.





<< | Thread Index | >> ]    [ << | Date Index | >> ]