<< | Thread Index | >> ]    [ << | Date Index | >> ]

Subject: AW: scp Problem
From: Florian Füessl <flo,AT,deg,DOT,net>
Date: Wed, 5 Dec 2001 12:01:23 +0100
In-reply-to: <1007544925.9584.9.camel@jamaica>

Hi,

we had the same problem here using a wireless network with "multiple
hobs"/switches. After some investigation I found out that a RadioLAN-Set
seemed to have problems with special packet transmission sizes.

I hope this may help you ...
- Florian Fuessl -
(IT. Management - DegNet GmbH)

-----Ursprüngliche Nachricht-----
Von: owner-cipe-l,AT,inka,DOT,de [mailto:owner-cipe-l,AT,inka,DOT,de Auftrag 
von
Jochen Witte
Gesendet: Mittwoch, 5. Dezember 2001 10:35
An: cipe-l,AT,inka,DOT,de
Betreff: scp Problem

Hi,

I`m a cipe newbie and I just installed cipe to connect two private
networks. The installation is on Redhat 7 and everything works. But
there is one problem: when I want to do a scp from a host in the first
network to a host in the other network, the transmission gets stalled
after a few bytes (when it is the same file - always at the same
position). What`s up here?

Greetings
Jochen
--
Jochen Witte
System Engineer
MUNDWERK AG | Glinkastr. 30 | D-10117 Berlin
fon: +49 (0)30 204 561 36 | fax: +49 (0)30 204 561 20
mail: jwitte,AT,mundwerk,DOT,de | www.mundwerk.de
PGP fingerprint = 83EF 8BBB 7351 4099 9653  7424 4FA3 118E 9245 61D7
Keyserver = www.keyserver.net

--
Message sent by the cipe-l,AT,inka,DOT,de mailing list.
Unsubscribe: mail majordomo,AT,inka,DOT,de, "unsubscribe cipe-l" in body
Other commands available with "help" in body to the same address.
CIPE info and list archive:
<URL:http://sites.inka.de/~bigred/devel/cipe.html>





<< | Thread Index | >> ]    [ << | Date Index | >> ]