<< | Thread Index | >> ]    [ << | Date Index | >> ]

Subject: RE: scp Problem
From: SBNelson,AT,thermeon,DOT,com
Date: Wed, 5 Dec 2001 15:40:38 +0100

Perhaps you have a problem with "Path MTU Discovery" -- make sure the
firewalls in between the cipe systems allow ICMP (at least the ones used for
Path MTU discovery).  See http://www.worldgate.com/~marcs/mtu/ for some
helpful information.

> -----Original Message-----
> From: Jochen Witte [SMTP:jwitte,AT,mundwerk,DOT,de
> Sent: Wednesday, December 05, 2001 1:35 AM
> To:   cipe-l,AT,inka,DOT,de
> Subject:      scp Problem
> 
> Hi,
> 
> I`m a cipe newbie and I just installed cipe to connect two private
> networks. The installation is on Redhat 7 and everything works. But
> there is one problem: when I want to do a scp from a host in the first
> network to a host in the other network, the transmission gets stalled
> after a few bytes (when it is the same file - always at the same
> position). What`s up here?
> 
> Greetings
> Jochen
> -- 
> Jochen Witte
> System Engineer
> MUNDWERK AG | Glinkastr. 30 | D-10117 Berlin
> fon: +49 (0)30 204 561 36 | fax: +49 (0)30 204 561 20
> mail: jwitte,AT,mundwerk,DOT,de | www.mundwerk.de
> PGP fingerprint = 83EF 8BBB 7351 4099 9653  7424 4FA3 118E 9245 61D7
> Keyserver = www.keyserver.net
> 
> 
> 
> --
> Message sent by the cipe-l,AT,inka,DOT,de mailing list.
> Unsubscribe: mail majordomo,AT,inka,DOT,de, "unsubscribe cipe-l" in body
> Other commands available with "help" in body to the same address.
> CIPE info and list archive:
> <URL:http://sites.inka.de/~bigred/devel/cipe.html>





<< | Thread Index | >> ]    [ << | Date Index | >> ]