<< | Thread Index | >> ]    [ << | Date Index | >> ]

Subject: RE: Newbee question
From: "Dave Brotherstone" <davegb,AT,pobox,DOT,com>
Date: Mon, 25 Mar 2002 17:04:51 +0100
In-reply-to: <9097D3905570D111947E00207810DFE1670484@WINTRIX.thermeon.com>

[snip]

> You did not mention which Linux distribution (if any) you are
> using.  RedHat
> (and maybe others) provide the software in an easy-to-install form;
> otherwise you will need to compile and install CIPE yourself.

Be aware that RedHat 7.2 installs CIPE 1.4.3, not 1.5.2, so it's worth
updating to 1.5.2.

Dave.





<< | Thread Index | >> ]    [ << | Date Index | >> ]