<< | Thread Index | >> ]    [ << | Date Index | >> ]

Subject: Compiling on Redhat7.1
From: Sanjiv Singh <skjiv,AT,yahoo,DOT,com>
Date: Wed, 17 Apr 2002 13:23:30 +0200

I've been trying to compile cipe-1.5.4 and cipe-1.4.5
on redhat7.1 with linux-2.4.14. ./configure complains
: Unsupported kernel version
I have tried both ./configure
--with-linux=/usr/src/linux-2.4.14 and ./configure
--with-linux=/usr/src/linux-2.4.3.
Please help

Sanjiv

__________________________________________________
Do You Yahoo!?
Yahoo! Tax Center - online filing with TurboTax
http://taxes.yahoo.com/





<< | Thread Index | >> ]    [ << | Date Index | >> ]