<< | Thread Index | >> ]    [ << | Date Index | >> ]

Subject: Re: [Announce] 1.5.3
From: Geir Sjurseth <geir,AT,netch,DOT,se>
Date: Mon, 10 Jun 2002 14:50:30 +0200

I can't seem to compile the latest snapshot (I am not really
complaining, it is after all a snapshot, and the ip-forward patch from
October 31 is failing on chunk 4 with 1.5.2... I tried it on 1.5.3 and
got the exact same error message.  Can anyone point me too a compileable
version of cipe.1.5.x with the ip-forward fix?!?!?!  I need this for a
RH 7.1 2.4.2-2, and a slackware 2.4.18.

Geir

-- 
Geir Sjurseth && System Administrator 
Netch Technologies AB
Scheelevägen 16
223 63 Lund             
Office  +46 46 272-4016
Mobile  +46 73 310-7490





<< | Thread Index | >> ]    [ << | Date Index | >> ]