<< | Thread Index | >> ]    [ << | Date Index | >> ]

Subject: inter-version compatibility
From: Vikas Nanda <vikas,AT,pobox,DOT,upenn,DOT,edu>
Date: Mon, 3 Mar 2003 15:59:25 +0100

I am creating a firewall that needs to interact thru CIPE with another
machine running an 'older' (circa 2000) version of CIPE.  The version on
my machine is the one bundled with RH8.0.  As currently installed, I
cannot get the connection to work.  My question is, are there any issues
of incompatability between newer and oler versions of CIPE?  I know all
machines should have the newest versions installed, but until I can
convince the keeper of the other intranet to upgrade, I need a temporary
solution.

Thanks.  Back to the manuals.

Cheers,
Vik





<< | Thread Index | >> ]    [ << | Date Index | >> ]