<< | Thread Index | >> ]    [ << | Date Index | >> ]

Subject: Re: IPX Routing Issues
From: Peter van den Heuvel <peter,AT,bank-connect,DOT,com>
Date: Wed, 5 Mar 2003 10:03:53 +0100
In-reply-to: <B17EB7B34580D311BE38525405DF623201318D29@atc-mail-db.atctraining.com.au>

> You will need to make sure CIPE is compiled to use protocol version 4, 
> which uses an Ethernet-like encapsulation, complete with MAC addresses.  
> The default (v3) will only transport TCP/IP.
And UDP, ICMP, IGMP, OSPF, and probably more, but these are what I run 
over cipe protocol version 3. But indeed, novell does require version 4 
(as does switching / bridging).

Peter





<< | Thread Index | >> ]    [ << | Date Index | >> ]