<< | Thread Index | >> ]    [ << | Date Index | >> ]

Subject: Re: cipe version error
From: Karl Kleinpaste <karl,AT,charcoal,DOT,com>
Date: Fri, 14 Mar 2003 13:26:55 +0100
In-reply-to: <002d01c2e16e$f3fe59e0$d100010a@lyta>

Interesting.

Well, one way or another, you've got a system with differing ideas of
versions in kernel module /vs/ daemon.

Are there other instances of ciped-cb installed on your system?  Are
you sure that $PATH is reaching the right one?





<< | Thread Index | >> ]    [ << | Date Index | >> ]