<< | Thread Index | >> ]    [ << | Date Index | >> ]

To: cipe-l,AT,inka,DOT,de
Subject: Re: ** Announcing CipeXpatch 1.5.4-1.00 (stable) **
From: Greg Louis <glouis,AT,dynamicro,DOT,on,DOT,ca>
Date: Sun, 15 Jun 2003 06:55:24 -0400
In-reply-to: <000701c3331f$3f18d2a0$d61fa8c0@pcw_hans.hnsasd.priv>
Mail-followup-to: cipe-l@inka.de
Organization: Dynamicro Consulting Limited
References: <000701c3331f$3f18d2a0$d61fa8c0@pcw_hans.hnsasd.priv>

On 20030615 (Sun) at 1119:38 +0200, Hans Steegers wrote:
> ** Announcing CipeXpatch 1.5.4-1.00 (stable)  **
> ** Data compression/eXpansion for CIPE 1.5.4. **

Will there be support for pkcipe in some future version?  At present
(and IMHO it would be a service to potential users to mention this on
the website) the scripts contain --disable-pkcipe, and if one builds
with pkcipe enabled, the pkcipe binary knows nothing about cipex.

I'd love to try out cipex but I can't do without pkcipe.

-- 
| G r e g  L o u i s          | gpg public key: finger     |
|   http://www.bgl.nu/~glouis |   glouis,AT,consultronics,DOT,com |
| http://wecanstopspam.org in signatures fights junk email |


<< | Thread Index | >> ]    [ << | Date Index | >> ]