<< | Thread Index | >> ]    [ << | Date Index | >> ]

To: <cipe-l,AT,inka,DOT,de>
Subject: CIPE 1.5.4 / NAT / iptables issue
From: Dragan Popadić <dragan,AT,infoprojekt,DOT,hr>
Date: Fri, 11 Jul 2003 14:19:39 +0200
Thread-index: AcNHprLw7qJUbpaXQsSM3KlRUzAROA==
Thread-topic: CIPE 1.5.4 / NAT / iptables issue

Title: CIPE 1.5.4 / NAT / iptables issue

Hello

After another inspection of the installed versions of CIPE i saw that in fact i had two packages of cipe:

- 1.5.4. cipe …
And
- 1.5.2. cipe common files.

So i got 1.5.4 cipe common files, installed it and all of a sudden -  NAT works.


Long live CIPE.


<< | Thread Index | >> ]    [ << | Date Index | >> ]