<< | Thread Index | >> ]    [ << | Date Index | >> ]

To: "Cipe List (cipe-l,AT,inka,DOT,de)" <cipe-l,AT,inka,DOT,de>
Subject: RE: CPU Usage CIPE-WIN32 Windows XP
From: Dave <duser,AT,churchers,DOT,co,DOT,uk>
Date: Mon, 11 Aug 2003 20:32:05 +0100

OK, I'm posting this for completeness on the archive as I've worked it out.
I feel silly but it's fixed :o)

I had put an IP address into the gateway setting on the adapter. Now I've
removed it the link works perfectly every time and uses almost no CPU at
all.

Thanks for the help

Dave

____________________________________________________________________ 
Churchers Solicitors, 12 High Street, Fareham, PO16 7BL 
Telephone Number: - 01329 822333 

This e-mail communication and any attachments are confidential and for the
sole use of the intended recipient(s). Any review, reliance, dissemination,
distribution, copying or other use is strictly prohibited and may be
illegal. Any opinions expressed in this communication are personal and are
not attributable to Churchers. 

The reliability of this method of communication cannot be guaranteed. It can
be intercepted, corrupted, delayed, may arrive incomplete, contain viruses
or be affected by other interference. We have taken reasonable steps to
reduce risks against viruses but cannot accept liability for any damages
sustained as a result of this transmission.

If you are not the intended recipient please delete this e-mail and notify
the sender immediately by replying to this e-mail or by telephoning:

 _______________________________________________________________________


<< | Thread Index | >> ]    [ << | Date Index | >> ]