<< | Thread Index | >> ]    [ << | Date Index | >> ]

To: cipe-l,AT,inka,DOT,de
Subject: Re: [Announce] Pre-1.6, Linux 2.6 ready
From: Christof Meerwald <cmeerw,AT,web,DOT,de>
Date: Sat, 10 Jan 2004 00:03:18 +0100
In-reply-to: <E1AdxNI-0005Hr-00@bigred.inka.de>
References: <E1AdxNI-0005Hr-00@bigred.inka.de>

On Tue, 06 Jan 2004 21:00:24 +0100, Olaf Titz wrote:
> _Please test this_. There are too many combinations of systems and
> configurations now to try them all at once. I'm especially interested
> in whether this works with older CIPE versions and Linux releases.
>
> If it breaks horribly, try yesterday's version (and tell me). This

Well, it crashed my 2.6.0 kernel. :-(

"Yesterday's version" (check out with "-D 2004-01-06") seems to work for me
(it didn't crash and I was able to connect to a remote CIPE running on Linux
2.4.24).

bye, Christof

-- 
http://cmeerw.org                                 JID: cmeerw,AT,jabber,DOT,at
mailto cmeerw at web.de


<< | Thread Index | >> ]    [ << | Date Index | >> ]